Mysidia Adoptables Support Forum  

Home Community Mys-Script Creative Off-Topic
Go Back   Mysidia Adoptables Support Forum > Search Forums

Notices

Showing results 1 to 7 of 7
Search took 0.00 seconds.
Search: Posts Made By: AlexC
Forum: Mys v1.1.x Mods 03-25-2011, 03:21 PM
Replies: 17
Views: 19,119
Posted By AlexC
The only problem I'm having now is that the name...

The only problem I'm having now is that the name isn't showing up for some reason. The rest seems to be working fine.

Thanks - she's not getting much better, I think it's her last few days...
Forum: Mys v1.1.x Mods 03-23-2011, 09:48 AM
Replies: 17
Views: 19,119
Posted By AlexC
Alright, I shall look into it later. Sorry...

Alright, I shall look into it later.

Sorry for the stupidity, my rat had a stroke this morning and ive been freaking out.

EDIT: I got it all worked out, thank you very, very much for your help!
Forum: Mys v1.1.x Mods 03-23-2011, 07:27 AM
Replies: 17
Views: 19,119
Posted By AlexC
well, that did work, except that the image or the...

well, that did work, except that the image or the name aren't showing up. The page I tested it on was blank, but blank items are showing up in my inventory. It doesn't show an image or a name, but it...
Forum: Mys v1.1.x Mods 03-22-2011, 05:05 PM
Replies: 17
Views: 19,119
Posted By AlexC
thank you, it worked! :D I did redo the database...

thank you, it worked! :D I did redo the database too, just to be on the safe side, and that may have been it... now, I shall go test an item, thank you so much!

EDIT: Darn, now I'm just having...
Forum: Mys v1.1.x Mods 03-22-2011, 03:35 PM
Replies: 17
Views: 19,119
Posted By AlexC
my inventory script looks like this right now; ...

my inventory script looks like this right now;

<?php

include("inc/functions.php");
include("inc/config.php");

//***************//
// START SCRIPT //
//***************//
Forum: Mys v1.1.x Mods 03-22-2011, 08:52 AM
Replies: 17
Views: 19,119
Posted By AlexC
I tried doing that and it looked okay, but then...

I tried doing that and it looked okay, but then it kept saying I wasn't logged in every time I visited. Someone helped me edit the script a little, i'll try again.
Forum: Mys v1.1.x Mods 03-21-2011, 02:20 PM
Replies: 17
Views: 19,119
Posted By AlexC
I'm having a problem with this script, it's not...

I'm having a problem with this script, it's not showing up and telling me I have an error on line 113, which is the following;

$template = file_get_contents($file); It's saying it can't find the...
Showing results 1 to 7 of 7

 
Forum Jump

All times are GMT -5. The time now is 10:46 PM.

Currently Active Users: 141 (0 members and 141 guests)
Threads: 4,078, Posts: 31,984, Members: 2,016
Welcome to our newest members, jolob.
BETA





What's New?

What's Hot?

What's Popular?


Powered by vBulletin® Version 3.8.11
Copyright ©2000 - 2021, vBulletin Solutions Inc.
vBCommerce I v2.0.0 Gold ©2010, PixelFX Studios
vBCredits I v2.0.0 Gold ©2010, PixelFX Studios
Emoticons by darkmoon3636